How can I unhide the Toolbar?


#1

I can’t seem to get the main toolbar back after hiding it. There’s no Customize or Show Toolbar command and I can’t right-click the toolbar itself since it’s hidden. Trashing preferences doesn’t help.
Otherwise, I love how Taskpaper preview is improving; my only complaint is that there’s no way to replace those (imho) ugly checkboxes with the old, simple, elegant dash.
Looking forward to search syntax (especially -d and -a) and scripting.
Thanks.


#2

Simply right click the titlebar and uncheck hide toolbar.


#3

Weird. I was sure I had tried that. Anyways, it worked. Thanks.

Later: Ah, now I see. It doesn’t work in full screen, but does in windowed mode.