Cursor blink?


#1

I miss that feature from old versions. is there a way to disable it?


#2

I think you want to uncheck the menu item View > Blink Insertion Point