FT2: Turning off @tag-expansion?


#1

Is there any way to turn off the @tag expansion in FT2? That is: when you type @something, a list of other @tags appears. I’d like to be able to stop that behaviour. Thanks,


#2

Sorry I don’t think there’s a setting for this.


#3

Okay Jesse. Thanks for letting me know.